<!doctype html>


<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

	

<!--Shortcut icon-->

<title>#SolidarityMarch, Harare, 18 November 2017 - in pictures &ndash; Kubatana.net</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kubatana.net/2017/11/18/solidaritymarch-harare-18-november-2017-pictures/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#SolidarityMarch, Harare, 18 November 2017 - in pictures &ndash; Kubatana.net" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:url" content="http://kubatana.net/2017/11/18/solidaritymarch-harare-18-november-2017-pictures/" />
<meta property="og:site_name" content="Kubatana.net" />
<meta property="article:publisher" content="https://www.facebook.com/kubatana/" />
<meta property="article:tag" content="#ZimbabweCoup" />
<meta property="article:tag" content="Activism" />
<meta property="article:section" content="Analysis and Comment" />
<meta property="article:published_time" content="2017-11-18T11:15:33+00:00" />
<meta property="article:modified_time" content="2017-11-18T11:59:29+00:00" />
<meta property="og:updated_time" content="2017-11-18T11:59:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp;" />
<meta name="twitter:title" content="#SolidarityMarch, Harare, 18 November 2017 - in pictures &ndash; Kubatana.net" />
<meta name="twitter:site" content="@kubatana" />
<meta name="twitter:image" content="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31-150x150.jpeg" />
<meta name="twitter:creator" content="@kubatana" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kubatana.net\/","name":"Kubatana.net","potentialAction":{"@type":"SearchAction","target":"http:\/\/kubatana.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kubatana.net\/2017\/11\/18\/solidaritymarch-harare-18-november-2017-pictures\/","sameAs":["https:\/\/www.facebook.com\/kubatana\/","https:\/\/www.instagram.com\/allthebirthdays\/","https:\/\/twitter.com\/kubatana"],"@id":"#organization","name":"Kubatana Trust of Zimbabwe","logo":"http:\/\/kubatana.net\/wp-content\/uploads\/2017\/07\/kubatana_logo_transp_656x108.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kubatana.net &raquo; Feed" href="http://kubatana.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kubatana.net &raquo; Comments Feed" href="http://kubatana.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kubatana.net &raquo; #SolidarityMarch, Harare, 18 November 2017 &#8211; in pictures Comments Feed" href="http://kubatana.net/2017/11/18/solidaritymarch-harare-18-november-2017-pictures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kubatana.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neliofp_style_css-css'  href='http://kubatana.net/wp-content/plugins/nelio-featured-posts/assets/style.min.css?version=2.2.2&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kubatana.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='http://kubatana.net/wp-content/themes/salient/css/rgs.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kubatana.net/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='http://kubatana.net/wp-content/themes/salient/style.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kubatana.net/wp-content/themes/salient/css/magnific.css?ver=6.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='http://kubatana.net/wp-content/themes/salient/css/ie8.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='http://kubatana.net/wp-content/themes/salient/css/responsive.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='http://kubatana.net/wp-content/themes/salient/css/select2.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='skin-ascend-css'  href='http://kubatana.net/wp-content/themes/salient/css/ascend.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='http://fonts.googleapis.com/css?family=Varela+Round%3A400%7CHind%3A600%2C700%7CMontserrat%3A700%7COpen+Sans%3A400%7CPlayfair+Display%3A400&#038;subset=latin&#038;ver=1505943400' type='text/css' media='all' />
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://kubatana.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kubatana.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kubatana.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://kubatana.net/?p=7348' />
<link rel="alternate" type="application/json+oembed" href="http://kubatana.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkubatana.net%2F2017%2F11%2F18%2Fsolidaritymarch-harare-18-november-2017-pictures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kubatana.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkubatana.net%2F2017%2F11%2F18%2Fsolidaritymarch-harare-18-november-2017-pictures%2F&#038;format=xml" />
<style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kubatana.net/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="http://kubatana.net/wp-content/uploads/2017/08/cropped-ktz_favicon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://kubatana.net/wp-content/uploads/2017/08/cropped-ktz_favicon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kubatana.net/wp-content/uploads/2017/08/cropped-ktz_favicon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://kubatana.net/wp-content/uploads/2017/08/cropped-ktz_favicon_512x512-270x270.png" />
<!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-51122064-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".lightbox-column a.column-link").attr("target","_blank");
});
</script> 

</head>


<body class="post-template-default single single-post postid-7348 single-format-gallery ascend nectar-auto-lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-footer-reveal="false" data-header-format="default" data-header-breakpoint="1000" data-footer-reveal-shadow="none" data-dropdown-style="classic" data-cae="easeOutQuart" data-megamenu-width="contained" data-cad="1000" data-aie="zoom-out" data-ls="magnific" data-apte="center_mask_reveal" data-hhun="1" data-fancy-form-rcs="1" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="rounded" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-ext-responsive="true" data-header-resize="0" data-header-color="light" data-transparent-header="false" data-cart="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1" >


 <div id="header-space" data-header-mobile-fixed='1'></div> 
<div id="header-outer" data-has-menu="true"  data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-cart="false" data-transparency-option="0" data-box-shadow="small" data-shrink-num="6" data-full-width="true" data-using-secondary="0" data-using-logo="1" data-logo-height="54" data-m-logo-height="35" data-padding="28" data-header-resize="0">
	
		
	<header id="top">
		
		<div class="container">
			
			<div class="row">
				  
				<div class="col span_3">
					
					<a id="logo" href="http://kubatana.net" >

						<img class="stnd default-logo dark-version" alt="Kubatana.net" src="http://kubatana.net/wp-content/uploads/2017/08/kubatana_logo_transp_342x54.png" srcset="http://kubatana.net/wp-content/uploads/2017/08/kubatana_logo_transp_342x54.png 1x, http://kubatana.net/wp-content/uploads/2017/07/kubatana_logo_transp_656x108.png 2x" /> 

					</a>

				</div><!--/span_3-->
				
				<div class="col span_9 col_last">
					
											<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
							<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
       					</div>
										
					
					<nav>

													<ul class="buttons" data-user-set-ocm="off">

								
																	<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
								
																	<li class="slide-out-widget-area-toggle" data-icon-animation="simple-transform">
										<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
	       							</li>
															</ul>
						
						<ul class="sf-menu">	
							<li id="menu-item-6209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6209"><a href="http://kubatana.net/">Home</a></li>
<li id="menu-item-6318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6318"><a href="http://kubatana.net/#about">About</a></li>
<li id="menu-item-6379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6379"><a href="http://kubatana.net/#staff-awards">Staff</a></li>
<li id="menu-item-6423" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6423"><a href="http://kubatana.net/news/">News</a></li>
<li id="menu-item-6319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6319"><a href="http://kubatana.net/#libraries">Libraries</a></li>
<li id="menu-item-6320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6320"><a href="http://kubatana.net/#coolstuff">Jobs &#038; Cool Stuff</a></li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6475"><a href="http://kubatana.net/category/our-campaigns/">Our Campaigns</a></li>
<li id="menu-item-6321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6321"><a href="http://kubatana.net/#connect">Join!</a></li>
<li id="menu-item-6322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6322"><a href="http://kubatana.net/#footer-outer">Contact</a></li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/kubatana"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/kubatana/"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://www.instagram.com/allthebirthdays/"><i class="fa fa-instagram"></i> </a></li>						</ul>
						
					</nav>

										
				</div><!--/span_9-->

				
			</div><!--/row-->
			
		</div><!--/container-->
		
	</header>
	
	
	<div class="ns-loading-cover"></div>		
	

</div><!--/header-outer-->



<div id="search-outer" class="nectar">
		
	<div id="search">
	  	 
		<div class="container">
		  	 	
		     <div id="search-box">
		     	
		     	<div class="col span_12">
			      	<form action="http://kubatana.net" method="GET">
			      		<input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..." />
			      	</form>
			      			        </div><!--/span_12-->
			      
		     </div><!--/search-box-->
		     
		     <div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
		     
		 </div><!--/container-->
	    
	</div><!--/search-->
	  
</div><!--/search-outer--> 


<div id="ajax-loading-screen" data-disable-fade-on-click="1" data-effect="center_mask_reveal" data-method="standard">
	
			<span class="mask-top"></span>
		<span class="mask-right"></span>
		<span class="mask-bottom"></span>
		<span class="mask-left"></span>
	</div>

<div id="ajax-content-wrap">








<div class="container-wrap  ">

	<div class="container main-content">
		
					
			
					<div class="row heading-title" data-header-style="default">
						<div class="col span_12 section-title blog-title">
														<h1 class="entry-title">#SolidarityMarch, Harare, 18 November 2017 &#8211; in pictures</h1>
							
							<div id="single-below-header">
								<span class="meta-author vcard author"><span class="fn">Source: <a href="http://kubatana.net/source/ktz/" title="Posts by Kubatana" rel="author">Kubatana</a></span></span><!--
  								--><span class="meta-date date updated">18 November 2017</span><!--
								--><span class="meta-category"><a href="http://kubatana.net/category/analysis-comment/">Analysis and Comment</a>, <a href="http://kubatana.net/category/democracy/">Democracy</a>, <a href="http://kubatana.net/category/human-rights/">Human Rights</a>, <a href="http://kubatana.net/category/our-campaigns/">Our Campaigns</a></span> 							</ul><!--project-additional-->
							</div><!--/single-below-header-->
							
															<div id="single-meta" data-sharing="1">
									<ul>
										
										<li class="meta-comment-count">
											<a href="http://kubatana.net/2017/11/18/solidaritymarch-harare-18-november-2017-pictures/#respond"><i class="icon-default-style steadysets-icon-chat"></i> No Comments</a>
										</li>
										
									 	<li>
									   		<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-7348" title="Love this"> <div class="heart-wrap"><i class="icon-salient-heart-2"></i></div><span class="nectar-love-count">0</span></a></span>									   	</li>

										<li class="meta-share-count"><a href="#"><i class="icon-default-style steadysets-icon-share"></i><span class="share-count-total">0</span></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='count'></span></a><a class='google-plus-share nectar-sharing-alt' href='#' title='Share this'> <i class='fa fa-google-plus'></i> <span class='count'>0</span></a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='count'> </span></a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> <span class='count'></span></a></div></li>
										
			
									</ul>
									
									
								</div><!--/single-meta-->

														</div><!--/section-title-->
					</div><!--/row-->
				
						
					
		<div class="row">
			
			<div id="post-area" class="col  span_9">
<article id="post-7348" class="regular post-7348 post type-post status-publish format-gallery hentry category-analysis-comment category-democracy category-human-rights category-our-campaigns tag-zimbabwecoup tag-activism post_format-post-format-gallery">
	
	<div class="inner-wrap animated">

		<div class="post-content">
			
						

			
			<div class="content-inner ">
				
				 	
					
								
			   
				<p>&nbsp;</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-7348 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.19.31-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.28.44.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.28.44-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.28.44-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.28.44-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.28.44-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.28.44-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.02.48.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.02.48-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.02.48-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.02.48-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.02.48-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.02.48-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.13.00.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.13.00-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.13.00-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.13.00-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.13.00-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.13.00-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.47.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.47-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.47-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.47-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.47-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.47-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-09.56.40.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-09.56.40-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-09.56.40-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-09.56.40-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-09.56.40-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-09.56.40-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.12.30.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.12.30-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.12.30-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.12.30-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.12.30-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.12.30-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.00.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.00-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.00-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.00-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.00-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.23.00-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.45.42.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.45.42-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.45.42-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.45.42-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.45.42-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.45.42-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.14.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.14-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.14-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.14-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.14-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.14-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.13.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.13-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.13-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.13-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.13-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.50.13-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.48.14.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.48.14-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.48.14-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.48.14-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.48.14-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.48.14-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.54.34.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.54.34-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.54.34-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.54.34-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.54.34-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-10.54.34-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.42.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.42-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.42-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.42-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.42-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.42-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.36.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.36-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.36-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.36-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.36-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.36-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.40.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.40-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.40-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.40-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.40-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.40-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.58.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.58-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.58-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.58-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.58-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.16.58-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.55.46.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.55.46-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.55.46-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.55.46-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.55.46-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.55.46-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.29.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.29-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.29-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.29-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.29-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.29-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.35.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.35-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.35-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.35-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.35-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.53.35-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.44.42.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.44.42-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.44.42-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.44.42-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.44.42-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.44.42-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.20.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.20-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.20-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.20-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.20-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.20-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.19.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.19-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.19-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.19-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.19-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.19-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.15.jpeg'><img width="150" height="150" src="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.15-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.15-150x150.jpeg 150w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.15-100x100.jpeg 100w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.15-500x500.jpeg 500w, http://kubatana.net/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-18-at-11.38.15-350x350.jpeg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

				
							
			</div><!--/content-inner-->

						
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
			
</article><!--/article-->
				

			</div><!--/span_9-->
			
							
				<div id="sidebar" class="col span_3 col_last">
					<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://kubatana.net/">
	<input type="text" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	<input type="submit" class="search-submit" value="Search" />
</form></div><div id="neliofp_widget-2" class="widget widget_neliofp_widget"><h4>Featured Articles</h4><nav>
<article class="post-7145 post type-post status-publish entry" itemscope="itemscope">	<div class="entry-title"><a class="featured_post_link" href="http://kubatana.net/2017/10/20/mobile-voter-registration-clickable-map-date-locations/" title="Mobile voter registration &#8211; Clickable map of date and locations">Mobile voter registration &#8211; Clickable map of date and locations</a></div>
</article>


<article class="post-7041 post type-post status-publish entry" itemscope="itemscope">	<div class="entry-title"><a class="featured_post_link" href="http://kubatana.net/2017/10/04/consolidated-biometric-voter-registration-bvr-centres-phase/" title="Consolidated Biometric Voter Registration (BVR) Centres by Phase">Consolidated Biometric Voter Registration (BVR) Centres by Phase</a></div>
</article>


<article class="post-6861 post type-post status-publish entry" itemscope="itemscope">	<div class="entry-title"><a class="featured_post_link" href="http://kubatana.net/2017/09/16/registration-voters-zec-district-offices-2017/" title="Registration of Voters at ZEC District Offices: 2017">Registration of Voters at ZEC District Offices: 2017</a></div>
</article>

</nav></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4>Recent Articles</h4>		<ul>
					<li>
				<a href="http://kubatana.net/2017/11/18/solidaritymarch-harare-18-november-2017-pictures/">#SolidarityMarch, Harare, 18 November 2017 &#8211; in pictures</a>
						</li>
					<li>
				<a href="http://kubatana.net/2017/11/17/bvr-diaries-issue-regularising-citizenship-clarified/">#BVR Diaries: Issue of regularising citizenship clarified</a>
						</li>
					<li>
				<a href="http://kubatana.net/2017/11/17/kachingwe-opposition-political-parties-haul-zec-mudede-court-aliens-tag/">Kachingwe and opposition political parties haul ZEC and Mudede to court over &#8220;aliens&#8221; tag</a>
						</li>
					<li>
				<a href="http://kubatana.net/2017/11/17/bvr-phase-3-commences-amidst-uncertainty/">BVR Phase 3 commences amidst uncertainty</a>
						</li>
					<li>
				<a href="http://kubatana.net/2017/11/17/military-takeover-zimbabwe-needs-sustainable-political-solution/">Military takeover: Zimbabwe needs a sustainable political solution</a>
						</li>
				</ul>
		</div>		<div id="archives-2" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kubatana.net/2017/11/'> November 2017 </option>
	<option value='http://kubatana.net/2017/10/'> October 2017 </option>
	<option value='http://kubatana.net/2017/09/'> September 2017 </option>
	<option value='http://kubatana.net/2017/08/'> August 2017 </option>
	<option value='http://kubatana.net/2017/07/'> July 2017 </option>
	<option value='http://kubatana.net/2017/06/'> June 2017 </option>
	<option value='http://kubatana.net/2017/05/'> May 2017 </option>

		</select>
		</div><div id="categories-2" class="widget widget_categories"><h4>Categories</h4><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="47">Analysis and Comment&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="40">Democracy&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="83">Economy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="36">Education&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="54">Elections&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="53">Health&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="52">Human Rights&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="71">Legislation&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="34">Local Government&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="70">Media&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3">Our Campaigns&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="51">Political Parties&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Women&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="100">Youth&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://kubatana.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>		<div id="authors-2" class="widget widget_authors">			<h4>Source</h4>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Source</option>
<option value="http://kubatana.net/source/artuz/">Amalgamated Rural Teachers Union of Zimbabwe (ARTUZ) (3)</option>
<option value="http://kubatana.net/source/actsa/">Anti-Corruption Trust of Southern Africa (ACT-Southern Africa) (7)</option>
<option value="http://kubatana.net/source/cite/">Centre for Innovation and Technology (CITE) (1)</option>
<option value="http://kubatana.net/source/crd/">Centre for Research and Development in Zimbabwe (CRD) (2)</option>
<option value="http://kubatana.net/source/chitrest/">Chitungwiza Residents Trust (Chitrest) (2)</option>
<option value="http://kubatana.net/source/chra/">Combined Harare Residents Association (CHRA) (18)</option>
<option value="http://kubatana.net/source/cotrad/">Community Tolerance Reconciliation and Development (COTRAD) (7)</option>
<option value="http://kubatana.net/source/cwa/">Community Water Alliance (2)</option>
<option value="http://kubatana.net/source/crisis/">Crisis in Zimbabwe Coalition (13)</option>
<option value="http://kubatana.net/source/erc/">Election Resource Centre (3)</option>
<option value="http://kubatana.net/source/gravitas/">Gravitas (1)</option>
<option value="http://kubatana.net/source/habakkuk/">Habakkuk Trust (4)</option>
<option value="http://kubatana.net/source/heal-zimbabwe/">Heal Zimbabwe (22)</option>
<option value="http://kubatana.net/source/icod/">Institute for Community Development in Zimbabwe Trust (ICOD) (1)</option>
<option value="http://kubatana.net/source/ktz/">Kubatana Trust of Zimbabwe (8)</option>
<option value="http://kubatana.net/source/lsz/">Law Society of Zimbabwe (2)</option>
<option value="http://kubatana.net/source/misazimbabwe/">Media Institute for Southern Africa Zimbabwe (MISA Zimbabwe) (2)</option>
<option value="http://kubatana.net/source/nango/">National Association of Non Governmental Organisations (NANGO) (1)</option>
<option value="http://kubatana.net/source/peoplesopinion/">People's Opinion (18)</option>
<option value="http://kubatana.net/source/rau/">Research &amp; Advocacy Unit (RAU) (1)</option>
<option value="http://kubatana.net/source/sapst/">Southern African Parliamentary Support Trust (SAPST) (3)</option>
<option value="http://kubatana.net/source/viset/">Vendors Initiative for Social and Economic Transformation (VISET) (14)</option>
<option value="http://kubatana.net/source/veritas/">Veritas (17)</option>
<option value="http://kubatana.net/source/wpydc/">We Pay You Deliver Consortium (1)</option>
<option value="http://kubatana.net/source/zacras/">Zimbabwe Association of Communication Radio Stations (ZACRAS) (1)</option>
<option value="http://kubatana.net/source/zadhr/">Zimbabwe Association of Doctors for Human Rights (ZADHR) (1)</option>
<option value="http://kubatana.net/source/zcc/">Zimbabwe Council of Churches (ZCC) (1)</option>
<option value="http://kubatana.net/source/zdi/">Zimbabwe Democracy Institute (ZDI) (1)</option>
<option value="http://kubatana.net/source/zesn/">Zimbabwe Election Support Network (ZESN) (16)</option>
<option value="http://kubatana.net/source/zec/">Zimbabwe Electoral Commission (ZEC) (2)</option>
<option value="http://kubatana.net/source/zimrights/">Zimbabwe Human Rights Association (Zimrights) (33)</option>
<option value="http://kubatana.net/source/zhrc/">Zimbabwe Human Rights Commission (ZHRC) (1)</option>
<option value="http://kubatana.net/source/hrforum/">Zimbabwe Human Rights NGO Forum (HRForum) (2)</option>
<option value="http://kubatana.net/source/zlhr/">Zimbabwe Lawyers for Human Rights (ZLHR) (39)</option>
<option value="http://kubatana.net/source/zpp/">Zimbabwe Peace Project (ZPP) (15)</option>
</select>					</div>	<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Focus</h4><div class="tagcloud"><a href="http://kubatana.net/focus/zimbabwecoup/" class="tag-cloud-link tag-link-106 tag-link-position-1" style="font-size: 14.782608695652pt;" aria-label="#ZimbabweCoup (11 items)">#ZimbabweCoup<span class="tag-link-count"> (11)</span></a>
<a href="http://kubatana.net/focus/access-to-information/" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 8pt;" aria-label="Access to Information (1 item)">Access to Information<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/activism/" class="tag-cloud-link tag-link-68 tag-link-position-3" style="font-size: 16.521739130435pt;" aria-label="Activism (18 items)">Activism<span class="tag-link-count"> (18)</span></a>
<a href="http://kubatana.net/focus/bond-notes/" class="tag-cloud-link tag-link-99 tag-link-position-4" style="font-size: 10.608695652174pt;" aria-label="Bond Notes (3 items)">Bond Notes<span class="tag-link-count"> (3)</span></a>
<a href="http://kubatana.net/focus/bulawayo/" class="tag-cloud-link tag-link-91 tag-link-position-5" style="font-size: 9.5652173913043pt;" aria-label="Bulawayo (2 items)">Bulawayo<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/bvr/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 21.478260869565pt;" aria-label="BVR (69 items)">BVR<span class="tag-link-count"> (69)</span></a>
<a href="http://kubatana.net/focus/chitungwiza/" class="tag-cloud-link tag-link-87 tag-link-position-7" style="font-size: 11.478260869565pt;" aria-label="Chitungwiza (4 items)">Chitungwiza<span class="tag-link-count"> (4)</span></a>
<a href="http://kubatana.net/focus/church/" class="tag-cloud-link tag-link-94 tag-link-position-8" style="font-size: 9.5652173913043pt;" aria-label="Church (2 items)">Church<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/citizenship/" class="tag-cloud-link tag-link-98 tag-link-position-9" style="font-size: 9.5652173913043pt;" aria-label="Citizenship (2 items)">Citizenship<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/civil-service/" class="tag-cloud-link tag-link-84 tag-link-position-10" style="font-size: 8pt;" aria-label="Civil Service (1 item)">Civil Service<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/coercion/" class="tag-cloud-link tag-link-65 tag-link-position-11" style="font-size: 13.652173913043pt;" aria-label="Coercion (8 items)">Coercion<span class="tag-link-count"> (8)</span></a>
<a href="http://kubatana.net/focus/constitution/" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 15.652173913043pt;" aria-label="Constitution (14 items)">Constitution<span class="tag-link-count"> (14)</span></a>
<a href="http://kubatana.net/focus/corruption/" class="tag-cloud-link tag-link-62 tag-link-position-13" style="font-size: 15.652173913043pt;" aria-label="Corruption (14 items)">Corruption<span class="tag-link-count"> (14)</span></a>
<a href="http://kubatana.net/focus/cybercrime/" class="tag-cloud-link tag-link-72 tag-link-position-14" style="font-size: 12.173913043478pt;" aria-label="Cybercrime (5 items)">Cybercrime<span class="tag-link-count"> (5)</span></a>
<a href="http://kubatana.net/focus/demonstrations/" class="tag-cloud-link tag-link-76 tag-link-position-15" style="font-size: 8pt;" aria-label="Demonstrations (1 item)">Demonstrations<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/diamonds/" class="tag-cloud-link tag-link-92 tag-link-position-16" style="font-size: 8pt;" aria-label="Diamonds (1 item)">Diamonds<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/disabilities/" class="tag-cloud-link tag-link-88 tag-link-position-17" style="font-size: 9.5652173913043pt;" aria-label="Disabilities (2 items)">Disabilities<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/drug-shortages/" class="tag-cloud-link tag-link-96 tag-link-position-18" style="font-size: 8pt;" aria-label="Drug Shortages (1 item)">Drug Shortages<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/electoral-reforms/" class="tag-cloud-link tag-link-80 tag-link-position-19" style="font-size: 11.478260869565pt;" aria-label="Electoral reforms (4 items)">Electoral reforms<span class="tag-link-count"> (4)</span></a>
<a href="http://kubatana.net/focus/food-aid/" class="tag-cloud-link tag-link-66 tag-link-position-20" style="font-size: 8pt;" aria-label="Food Aid (1 item)">Food Aid<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/freedom-of-expression/" class="tag-cloud-link tag-link-86 tag-link-position-21" style="font-size: 15.826086956522pt;" aria-label="Freedom of Expression (15 items)">Freedom of Expression<span class="tag-link-count"> (15)</span></a>
<a href="http://kubatana.net/focus/gweru/" class="tag-cloud-link tag-link-77 tag-link-position-22" style="font-size: 9.5652173913043pt;" aria-label="Gweru (2 items)">Gweru<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/harare/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 18pt;" aria-label="Harare (27 items)">Harare<span class="tag-link-count"> (27)</span></a>
<a href="http://kubatana.net/focus/hiv/" class="tag-cloud-link tag-link-95 tag-link-position-24" style="font-size: 8pt;" aria-label="HIV (1 item)">HIV<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/informal-sector/" class="tag-cloud-link tag-link-69 tag-link-position-25" style="font-size: 16.869565217391pt;" aria-label="Informal Sector (20 items)">Informal Sector<span class="tag-link-count"> (20)</span></a>
<a href="http://kubatana.net/focus/intimidation/" class="tag-cloud-link tag-link-59 tag-link-position-26" style="font-size: 16.347826086957pt;" aria-label="Intimidation (17 items)">Intimidation<span class="tag-link-count"> (17)</span></a>
<a href="http://kubatana.net/focus/land-allocation/" class="tag-cloud-link tag-link-67 tag-link-position-27" style="font-size: 8pt;" aria-label="Land allocation (1 item)">Land allocation<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/masvingo/" class="tag-cloud-link tag-link-103 tag-link-position-28" style="font-size: 8pt;" aria-label="Masvingo (1 item)">Masvingo<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/mutare/" class="tag-cloud-link tag-link-102 tag-link-position-29" style="font-size: 8pt;" aria-label="Mutare (1 item)">Mutare<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/natural-resources/" class="tag-cloud-link tag-link-104 tag-link-position-30" style="font-size: 8pt;" aria-label="Natural resources (1 item)">Natural resources<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/parliament/" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 15.391304347826pt;" aria-label="Parliament (13 items)">Parliament<span class="tag-link-count"> (13)</span></a>
<a href="http://kubatana.net/focus/peace/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 13.217391304348pt;" aria-label="Peace (7 items)">Peace<span class="tag-link-count"> (7)</span></a>
<a href="http://kubatana.net/focus/roadblocks/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 9.5652173913043pt;" aria-label="Roadblocks (2 items)">Roadblocks<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/service-delivery/" class="tag-cloud-link tag-link-63 tag-link-position-34" style="font-size: 16.869565217391pt;" aria-label="Service Delivery (20 items)">Service Delivery<span class="tag-link-count"> (20)</span></a>
<a href="http://kubatana.net/focus/social-media/" class="tag-cloud-link tag-link-101 tag-link-position-35" style="font-size: 10.608695652174pt;" aria-label="Social Media (3 items)">Social Media<span class="tag-link-count"> (3)</span></a>
<a href="http://kubatana.net/focus/teachers/" class="tag-cloud-link tag-link-93 tag-link-position-36" style="font-size: 9.5652173913043pt;" aria-label="Teachers (2 items)">Teachers<span class="tag-link-count"> (2)</span></a>
<a href="http://kubatana.net/focus/this-flag/" class="tag-cloud-link tag-link-89 tag-link-position-37" style="font-size: 13.217391304348pt;" aria-label="This Flag (7 items)">This Flag<span class="tag-link-count"> (7)</span></a>
<a href="http://kubatana.net/focus/traditional-leaders/" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 15.826086956522pt;" aria-label="Traditional Leaders (15 items)">Traditional Leaders<span class="tag-link-count"> (15)</span></a>
<a href="http://kubatana.net/focus/typhoid/" class="tag-cloud-link tag-link-105 tag-link-position-39" style="font-size: 8pt;" aria-label="Typhoid (1 item)">Typhoid<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/violence/" class="tag-cloud-link tag-link-58 tag-link-position-40" style="font-size: 16.695652173913pt;" aria-label="Violence (19 items)">Violence<span class="tag-link-count"> (19)</span></a>
<a href="http://kubatana.net/focus/vote-buying/" class="tag-cloud-link tag-link-64 tag-link-position-41" style="font-size: 8pt;" aria-label="Vote Buying (1 item)">Vote Buying<span class="tag-link-count"> (1)</span></a>
<a href="http://kubatana.net/focus/voter-registration/" class="tag-cloud-link tag-link-79 tag-link-position-42" style="font-size: 22pt;" aria-label="Voter Registration (81 items)">Voter Registration<span class="tag-link-count"> (81)</span></a>
<a href="http://kubatana.net/focus/water/" class="tag-cloud-link tag-link-61 tag-link-position-43" style="font-size: 11.478260869565pt;" aria-label="Water (4 items)">Water<span class="tag-link-count"> (4)</span></a>
<a href="http://kubatana.net/focus/zec/" class="tag-cloud-link tag-link-75 tag-link-position-44" style="font-size: 14.086956521739pt;" aria-label="ZEC (9 items)">ZEC<span class="tag-link-count"> (9)</span></a>
<a href="http://kubatana.net/focus/zrp/" class="tag-cloud-link tag-link-82 tag-link-position-45" style="font-size: 13.217391304348pt;" aria-label="ZRP (7 items)">ZRP<span class="tag-link-count"> (7)</span></a></div>
</div>    
				</div><!--/sidebar-->
				

						
			
		</div><!--/row-->

		

		<!--ascend only author/comment positioning-->
		<div class="row">

			
			

			  
			 	 <div class="comments-section" data-author-bio="false">
					   
<!-- You can start editing here. -->
<div class="comment-wrap full-width-section custom-skip">


			<!-- If comments are closed. -->
		<!--<p class="nocomments">Comments are closed.</p>-->

	


</div>				 </div>   

			 
		</div>


	   		
	</div><!--/container-->

</div><!--/container-wrap-->



	

<div id="footer-outer" data-midnight="light" data-cols="4" data-disable-copyright="true" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" >
	
	
			
	<div id="footer-widgets" data-cols="4">
		
		<div class="container">
			
			<div class="row">
				
								
				<div class="col span_3">
				      <!-- Footer widget area 1 -->
		              <div id="nav_menu-2" class="widget widget_nav_menu"><h4>Quick Links</h4><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-6310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6310"><a href="/Home#about">About</a></li>
<li id="menu-item-6378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6378"><a href="#">Staff</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6430"><a href="http://kubatana.net/news/">News</a></li>
<li id="menu-item-6312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6312"><a href="/Home#libraries">Libraries</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6313"><a href="/Home#coolstuff">Jobs &#038; Cool Stuff</a></li>
<li id="menu-item-6499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6499"><a href="http://kubatana.net/category/our-campaigns/">Our Campaigns</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6314"><a href="/Home#connect">Join!</a></li>
</ul></div></div>				</div><!--/span_3-->
				
				
					<div class="col span_3">
						 <!-- Footer widget area 2 -->
			             <div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kubatana.net/2017/11/'> November 2017 &nbsp;(55)</option>
	<option value='http://kubatana.net/2017/10/'> October 2017 &nbsp;(73)</option>
	<option value='http://kubatana.net/2017/09/'> September 2017 &nbsp;(90)</option>
	<option value='http://kubatana.net/2017/08/'> August 2017 &nbsp;(43)</option>
	<option value='http://kubatana.net/2017/07/'> July 2017 &nbsp;(1)</option>
	<option value='http://kubatana.net/2017/06/'> June 2017 &nbsp;(1)</option>
	<option value='http://kubatana.net/2017/05/'> May 2017 &nbsp;(2)</option>

		</select>
		</div>					     
					</div><!--/span_3-->

				
				
									<div class="col span_3">
						 <!-- Footer widget area 3 -->
			              <div id="categories-3" class="widget widget_categories"><h4>News Categories</h4><label class="screen-reader-text" for="categories-dropdown-3">News Categories</label><select  name='cat' id='categories-dropdown-3' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="47">Analysis and Comment</option>
	<option class="level-0" value="40">Democracy</option>
	<option class="level-0" value="83">Economy</option>
	<option class="level-0" value="36">Education</option>
	<option class="level-0" value="54">Elections</option>
	<option class="level-0" value="53">Health</option>
	<option class="level-0" value="52">Human Rights</option>
	<option class="level-0" value="71">Legislation</option>
	<option class="level-0" value="34">Local Government</option>
	<option class="level-0" value="70">Media</option>
	<option class="level-0" value="3">Our Campaigns</option>
	<option class="level-0" value="51">Political Parties</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="39">Women</option>
	<option class="level-0" value="100">Youth</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-3" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://kubatana.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>					     
					</div><!--/span_3-->
								
									<div class="col span_3">
						 <!-- Footer widget area 4 -->
			              <div id="text-2" class="widget widget_text"><h4>Contact Kubatana</h4>			<div class="textwidget"><p>E: info [at] kubatana.net</p>
</div>
		</div>					     
					</div><!--/span_3-->
								
			</div><!--/row-->
			
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
</div><!--/footer-outer-->



	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark"></div>
	<div id="slide-out-widget-area" class="slide-out-from-right" data-back-txt="Back">

		
				<div class="inner" data-prepend-menu-mobile="false">

		  <a class="slide_out_area_close" href="#"><span class="icon-salient-x icon-default-style"></span></a>


		   			   <div class="off-canvas-menu-container mobile-only">
			  		<ul class="menu">
					   <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6209"><a href="http://kubatana.net/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6318"><a href="http://kubatana.net/#about">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6379"><a href="http://kubatana.net/#staff-awards">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6423"><a href="http://kubatana.net/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6319"><a href="http://kubatana.net/#libraries">Libraries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6320"><a href="http://kubatana.net/#coolstuff">Jobs &#038; Cool Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6475"><a href="http://kubatana.net/category/our-campaigns/">Our Campaigns</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6321"><a href="http://kubatana.net/#connect">Join!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6322"><a href="http://kubatana.net/#footer-outer">Contact</a></li>
		
					</ul>
				</div>
			
		</div>

		<div class="bottom-meta-wrap"><ul class="off-canvas-social-links mobile-only"><li><a target="_blank" href="https://twitter.com/kubatana"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="https://www.facebook.com/kubatana/"><i class="fa fa-facebook"></i> </a></li><li><a target="_blank" href="https://www.instagram.com/allthebirthdays/"><i class="fa fa-instagram"></i> </a></li></ul></div><!--/bottom-meta-wrap-->
	</div>


</div> <!--/ajax-content-wrap-->


	<a id="to-top" class="mobile-enabled"><i class="fa fa-angle-up"></i></a>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAcSearch = {"url":"http:\/\/kubatana.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/nectar/assets/functions/ajax-search/wpss-search-suggest.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kubatana.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kubatana.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/js/magnific.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"http:\/\/kubatana.net\/wp-admin\/admin-ajax.php","postID":"7348","rooturl":"http:\/\/kubatana.net","pluginPages":[],"disqusComments":"false","loveNonce":"6307f7992f","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/js/init.js?ver=8.0.1'></script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/js/touchswipe.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kubatana.net/wp-content/themes/salient/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://kubatana.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	

</body>
</html>